11 lines
170 B
Makefile
Executable File
11 lines
170 B
Makefile
Executable File
#!/usr/bin/make -f
|
|
export DH_VERBOSE=1
|
|
|
|
export DEB_BUILD_MAINT_OPTIONS = hardening=+all
|
|
|
|
%:
|
|
dh ${@} --buildsystem=cmake
|
|
|
|
override_dh_missing:
|
|
dh_missing --fail-missing
|