You can not select more than 25 topics
Topics must start with a letter or number, can include dashes ('-') and can be up to 35 characters long.
|
#!/usr/bin/make -f
|
|
#export DH_VERBOSE=1
|
|
|
|
export DEB_LDFLAGS_MAINT_APPEND = -Wl,--as-needed
|
|
|
|
%:
|
|
dh ${@} --buildsystem cmake
|
|
|
|
override_dh_missing:
|
|
dh_missing --fail-missing
|